<!DOCTYPE html>
<html lang="en-US">
<head>

<!-- Global Site Tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-38248223-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-38248223-1');
</script>

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"tww3n1aMp4107i", domain:"fajar.co.id",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=tww3n1aMp4107i" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  


<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />


<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://trend.fajar.co.id/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="http://trend.fajar.co.id/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://trend.fajar.co.id/feed/atom/" />
<link rel="pingback" href="http://trend.fajar.co.id/xmlrpc.php" />

<meta property="og:image" content="http://trend.fajar.co.id/wp-content/uploads/2017/10/ferry-juan.jpg" />
<meta name="twitter:image" content="http://trend.fajar.co.id/wp-content/uploads/2017/10/ferry-juan.jpg" />

<meta property="og:type" content="article" />
<meta property="og:description" content="FAJAR TREND &#8211; Pengacara langganan artis tanah air, Ferry Juan, tersandung kasus baru. Ferry diduga menghamili seorang model, Putri Stagi. Putri mengaku kini anak hasil hubungan gelapnya dengan Ferry telah berusia 16 tahun bernama Sanneth Khaturia. &#8220;Saat Sanneth berusia 11 tahun, saudara Putri ini membawanya ke saudara Ferry Juan,&#8221; ujar kuasa hukum Putri, Razman Arief Nasution [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="http://trend.fajar.co.id/2017/10/12/diduga-hamili-model-ferry-juan-dituntut-bertanggung-jawab/">
<meta name="twitter:title" content="Diduga Hamili Model, Ferry Juan Dituntut Bertanggung Jawab">
<meta name="twitter:description" content="FAJAR TREND &#8211; Pengacara langganan artis tanah air, Ferry Juan, tersandung kasus baru. Ferry diduga menghamili seorang model, Putri Stagi. Putri mengaku kini anak hasil hubungan gelapnya dengan Ferry telah berusia 16 tahun bernama Sanneth Khaturia. &#8220;Saat Sanneth berusia 11 tahun, saudara Putri ini membawanya ke saudara Ferry Juan,&#8221; ujar kuasa hukum Putri, Razman Arief Nasution [&hellip;]">


<title>Diduga Hamili Model, Ferry Juan Dituntut Bertanggung Jawab &#8211; FAJAR Trend</title>
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="FAJAR Trend &raquo; Feed" href="http://trend.fajar.co.id/feed/" />
<link rel="alternate" type="application/rss+xml" title="FAJAR Trend &raquo; Comments Feed" href="http://trend.fajar.co.id/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="FAJAR Trend &raquo; Diduga Hamili Model, Ferry Juan Dituntut Bertanggung Jawab Comments Feed" href="http://trend.fajar.co.id/2017/10/12/diduga-hamili-model-ferry-juan-dituntut-bertanggung-jawab/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/trend.fajar.co.id\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='post_hit_counter-frontend-css'  href='http://trend.fajar.co.id/wp-content/plugins/post-hit-counter/assets/css/frontend.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-reset-css'  href='http://trend.fajar.co.id/wp-content/themes/flex-mag13/css/reset.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fontawesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-style-css'  href='http://trend.fajar.co.id/wp-content/themes/flex-mag13/style.css?ver=4.8.2' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='mvp-iecss-css'  href='http://trend.fajar.co.id/wp-content/themes/flex-mag13/css/iecss.css?ver=4.8.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mvp-style-fashion-css'  href='http://trend.fajar.co.id/wp-content/themes/flex-mag13/css/style-fashion.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='http://trend.fajar.co.id/wp-content/themes/flex-mag13/css/media-queries.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='post_hit_counter-widget-css'  href='http://trend.fajar.co.id/wp-content/plugins/post-hit-counter/assets/css/widget.css?ver=1.3.2' type='text/css' media='all' />
<script type='text/javascript' src='http://trend.fajar.co.id/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://trend.fajar.co.id/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://trend.fajar.co.id/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://trend.fajar.co.id/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://trend.fajar.co.id/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Waspada! Narkoba Berwujud Permen Beredar, Penggunanya Bisa Jadi Zombie' href='http://trend.fajar.co.id/2017/10/12/waspada-narkoba-berwujud-permen-beredar-penggunanya-bisa-jadi-zombie/' />
<meta name="generator" content="WordPress 4.8.2" />
<link rel="canonical" href="http://trend.fajar.co.id/2017/10/12/diduga-hamili-model-ferry-juan-dituntut-bertanggung-jawab/" />
<link rel='shortlink' href='http://trend.fajar.co.id/?p=10650' />
<link rel="alternate" type="application/json+oembed" href="http://trend.fajar.co.id/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftrend.fajar.co.id%2F2017%2F10%2F12%2Fdiduga-hamili-model-ferry-juan-dituntut-bertanggung-jawab%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://trend.fajar.co.id/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftrend.fajar.co.id%2F2017%2F10%2F12%2Fdiduga-hamili-model-ferry-juan-dituntut-bertanggung-jawab%2F&#038;format=xml" />

<style type='text/css'>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</style>
	
<style type="text/css">

@media screen and (min-width: 1249px) {
	.home-left-col,
	.home-mid-col,
	.home-right-col {
		display: block !important;
		}

	#body-main-wrap {
		display: table;
		float: none;
		margin-left: auto;
		margin-right: auto;
		position: relative;
			top: auto;
			bottom: auto;
			left: auto;
			right: auto;
		width: 1200px;
		}

	.body-main-out,
	.body-main-in {
		margin-left: 0;
		right: auto;
		}

	#foot-widget-wrap {
		margin: 50px 0 30px;
		width: 100%;
		}

	.foot-widget {
		margin-left: 2.5%; /* 30px / 1200px */
		width: 30%; /* 360px / 1200px */
		}

	#foot-bot {
		margin: 10px 3%;
		width: 94%
		}
}

.nav-links {
	display: none;
	}







.nav-left-wrap {
	width: 60px;
	}
.nav-logo-out {
	margin-left: -60px;
	}
.nav-logo-in {
	margin-left: 60px;
	}
.nav-logo-show {
	padding-right: 20px;
	width: 200px;
	height: 50px;
	}
.nav-logo-show img {
	width: auto;
	}
.nav-left-width {
	width: 280px !important;
	}
.nav-logo-out-fade {
	margin-left: -280px;
	}
.nav-logo-in-fade {
	margin-left: 280px;
	}

</style>

<link rel="amphtml" href="http://trend.fajar.co.id/2017/10/12/diduga-hamili-model-ferry-juan-dituntut-bertanggung-jawab/amp/" /><link rel="icon" href="http://trend.fajar.co.id/wp-content/uploads/2016/09/cropped-TREND-LOGO-BROWSER-32x32.png" sizes="32x32" />
<link rel="icon" href="http://trend.fajar.co.id/wp-content/uploads/2016/09/cropped-TREND-LOGO-BROWSER-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://trend.fajar.co.id/wp-content/uploads/2016/09/cropped-TREND-LOGO-BROWSER-180x180.png" />
<meta name="msapplication-TileImage" content="http://trend.fajar.co.id/wp-content/uploads/2016/09/cropped-TREND-LOGO-BROWSER-270x270.png" />

</head>

<body class="post-template-default single single-post postid-10650 single-format-standard">



	<div id="site" class="left relative">
		<div id="site-wrap" class="left relative">
							<div id="wallpaper">
											<a href="http://trend.fajar.co.id" class="wallpaper-link" target="_blank"></a>
									</div><!--wallpaper-->
						<div id="fly-wrap">
	<div class="fly-wrap-out">
		<div class="fly-side-wrap">
			<ul class="fly-bottom-soc left relative">
																																									<li class="rss-soc">
						<a href="http://trend.fajar.co.id/feed/rss/" target="_blank">
						<i class="fa fa-rss fa-2"></i>
						</a>
					</li>
							</ul>
		</div><!--fly-side-wrap-->
		<div class="fly-wrap-in">
			<div id="fly-menu-wrap">
				<nav class="fly-nav-menu left relative">
					<div class="menu-mine-menu-container"><ul id="menu-mine-menu" class="menu"><li id="menu-item-22" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22"><a href="http://fajar.co.id">FAJAR.CO.ID</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-10"><a href="http://trend.fajar.co.id/">Home</a></li>
<li id="menu-item-2186" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2186"><a href="http://trend.fajar.co.id/category/google-trend/">Google Trend</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://trend.fajar.co.id/category/bola/">Bola</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://trend.fajar.co.id/category/kesehatan/">Kesehatan</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="http://trend.fajar.co.id/category/teknologi/">Teknologi</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://trend.fajar.co.id/category/gaya-hidup/">Gaya Hidup</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="http://trend.fajar.co.id/category/hiburan/">Hiburan</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="http://trend.fajar.co.id/category/motogp/">MotoGP</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="http://trend.fajar.co.id/category/olahraga/">Olahraga</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="http://trend.fajar.co.id/category/unik-dan-seru/">Unik dan Seru</a></li>
<li id="menu-item-1838" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1838"><a href="http://trend.fajar.co.id/category/travel/">Travel</a></li>
<li id="menu-item-1839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1839"><a href="http://trend.fajar.co.id/category/update/">Update</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11"><a href="http://trend.fajar.co.id/index/">Index</a></li>
</ul></div>				</nav>
			</div><!--fly-menu-wrap-->
		</div><!--fly-wrap-in-->
	</div><!--fly-wrap-out-->
</div><!--fly-wrap-->			<div id="head-main-wrap" class="left relative">
				<div id="head-main-top" class="left relative">
																																<div class="logo-wide-wrap left relative">
															<a itemprop="url" href="http://trend.fajar.co.id/"><img itemprop="logo" src="http://trend.fajar.co.id/wp-content/uploads/2016/09/TRENDFAJAR.png" alt="FAJAR Trend" data-rjs="2" /></a>
																						<h2 class="mvp-logo-title">FAJAR Trend</h2>
													</div><!--logo-wide-wrap-->
									</div><!--head-main-top-->
				<div id="main-nav-wrap">
					<div class="nav-out">
						<div class="nav-in">
							<div id="main-nav-cont" class="left" itemscope itemtype="http://schema.org/Organization">
								<div class="nav-logo-out">
									<div class="nav-left-wrap left relative">
										<div class="fly-but-wrap left relative">
											<span></span>
											<span></span>
											<span></span>
											<span></span>
										</div><!--fly-but-wrap-->
																					<div class="nav-logo-fade left">
																									<a href="http://trend.fajar.co.id/"><img src="http://trend.fajar.co.id/wp-content/uploads/2016/09/TRENDFAJAR-1.png" alt="FAJAR Trend" data-rjs="2" /></a>
																							</div><!--nav-logo-fade-->
																			</div><!--nav-left-wrap-->
									<div class="nav-logo-in">
										<div class="nav-menu-out">
											<div class="nav-menu-in">
												<nav class="main-menu-wrap left">
													<div class="menu-mine-menu-container"><ul id="menu-mine-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22"><a href="http://fajar.co.id">FAJAR.CO.ID</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-10"><a href="http://trend.fajar.co.id/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2186"><a href="http://trend.fajar.co.id/category/google-trend/">Google Trend</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://trend.fajar.co.id/category/bola/">Bola</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://trend.fajar.co.id/category/kesehatan/">Kesehatan</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="http://trend.fajar.co.id/category/teknologi/">Teknologi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://trend.fajar.co.id/category/gaya-hidup/">Gaya Hidup</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="http://trend.fajar.co.id/category/hiburan/">Hiburan</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="http://trend.fajar.co.id/category/motogp/">MotoGP</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="http://trend.fajar.co.id/category/olahraga/">Olahraga</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="http://trend.fajar.co.id/category/unik-dan-seru/">Unik dan Seru</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1838"><a href="http://trend.fajar.co.id/category/travel/">Travel</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1839"><a href="http://trend.fajar.co.id/category/update/">Update</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11"><a href="http://trend.fajar.co.id/index/">Index</a></li>
</ul></div>												</nav>
											</div><!--nav-menu-in-->
											<div class="nav-right-wrap relative">
												<div class="nav-search-wrap left relative">
													<span class="nav-search-but left"><i class="fa fa-search fa-2"></i></span>
													<div class="search-fly-wrap">
														<form method="get" id="searchform" action="http://trend.fajar.co.id/">
	<input type="text" name="s" id="s" value="Type search term and press enter" onfocus='if (this.value == "Type search term and press enter") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Type search term and press enter"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>													</div><!--search-fly-wrap-->
												</div><!--nav-search-wrap-->
																																			</div><!--nav-right-wrap-->
										</div><!--nav-menu-out-->
									</div><!--nav-logo-in-->
								</div><!--nav-logo-out-->
							</div><!--main-nav-cont-->
						</div><!--nav-in-->
					</div><!--nav-out-->
				</div><!--main-nav-wrap-->
			</div><!--head-main-wrap-->
										<div id="body-main-wrap" class="left relative" itemscope itemtype="http://schema.org/NewsArticle">
					<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://trend.fajar.co.id/2017/10/12/diduga-hamili-model-ferry-juan-dituntut-bertanggung-jawab/"/>
																																			<div class="body-main-out relative">
					<div class="body-main-in">
						<div id="body-main-cont" class="left relative">
																			<div id="leader-wrap" class="left relative">
								<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- trend header -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3888429659748021"
     data-ad-slot="3961522794"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>							</div><!--leader-wrap-->
												<div id="post-main-wrap" class="left relative">
	<div class="post-wrap-out1">
		<div class="post-wrap-in1">
			<div id="post-left-col" class="relative">
									<article id="post-area" class="post-10650 post type-post status-publish format-standard has-post-thumbnail hentry category-google-trend tag-ferry-juan tag-putri-stagi">
																																														<div id="content-area" itemprop="articleBody" class="post-10650 post type-post status-publish format-standard has-post-thumbnail hentry category-google-trend tag-ferry-juan tag-putri-stagi">
							<div class="post-cont-out">
								<div class="post-cont-in">
									<div id="content-main" class="left relative">

							<header id="post-header">
																	<a class="post-cat-link" href="http://trend.fajar.co.id/category/google-trend/"><span class="post-head-cat">Google Trend</span></a>
																<h1 class="post-title entry-title left" itemprop="name headline">Diduga Hamili Model, Ferry Juan Dituntut Bertanggung Jawab</h1>
																	<div id="post-info-wrap" class="left relative">
										<div class="post-info-out">
											<div class="post-info-img left relative">
												<img alt='' src='http://2.gravatar.com/avatar/58414e94349046d2004232809c5e3305?s=50&#038;d=blank&#038;r=g' srcset='http://2.gravatar.com/avatar/58414e94349046d2004232809c5e3305?s=100&amp;d=blank&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />											</div><!--post-info-img-->
											<div class="post-info-in">
												<div class="post-info-right left relative">
													<div class="post-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
														<span class="post-info-text">By</span> <span class="author-name vcard fn author" itemprop="name"><a href="http://trend.fajar.co.id/author/rizky/" title="Posts by Rizky Agustian" rel="author">Rizky Agustian</a></span>  <span class="author-email"><a href="mailto:rizky@fajar.co.id"><i class="fa fa-envelope fa-2"></i></a></span>													</div><!--post-info-name-->
													<div class="post-info-date left relative">
														<span class="post-info-text">Posted on</span> <span class="post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2017-10-12">October 12, 2017 @3:46 pm</time></span>
														<meta itemprop="dateModified" content="2017-10-12"/>
													</div><!--post-info-date-->
												</div><!--post-info-right-->
											</div><!--post-info-in-->
										</div><!--post-info-out-->
									</div><!--post-info-wrap-->
															</header><!--post-header-->
																																																				<div id="post-feat-img" class="left relative" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
											<img width="700" height="393" src="http://trend.fajar.co.id/wp-content/uploads/2017/10/ferry-juan.jpg" class="attachment- size- wp-post-image" alt="" srcset="http://trend.fajar.co.id/wp-content/uploads/2017/10/ferry-juan.jpg 700w, http://trend.fajar.co.id/wp-content/uploads/2017/10/ferry-juan-300x168.jpg 300w" sizes="(max-width: 700px) 100vw, 700px" />																						<meta itemprop="url" content="http://trend.fajar.co.id/wp-content/uploads/2017/10/ferry-juan.jpg">
											<meta itemprop="width" content="700">
											<meta itemprop="height" content="393">
											<div class="post-feat-text">
																																					<span class="feat-caption">Ferry Juan.</span>
																							</div><!--post-feat-text-->
										</div><!--post-feat-img-->
																																				
																											<section class="social-sharing-top">
												<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://trend.fajar.co.id/2017/10/12/diduga-hamili-model-ferry-juan-dituntut-bertanggung-jawab/&amp;t=Diduga Hamili Model, Ferry Juan Dituntut Bertanggung Jawab', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><div class="facebook-share"><span class="fb-but1"><i class="fa fa-facebook fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="#" onclick="window.open('http://twitter.com/share?text=Diduga Hamili Model, Ferry Juan Dituntut Bertanggung Jawab -&amp;url=http://trend.fajar.co.id/2017/10/12/diduga-hamili-model-ferry-juan-dituntut-bertanggung-jawab/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><div class="twitter-share"><span class="twitter-but1"><i class="fa fa-twitter fa-2"></i></span><span class="social-text">Tweet</span></div></a>
												<a href="whatsapp://send?text=Diduga Hamili Model, Ferry Juan Dituntut Bertanggung Jawab http://trend.fajar.co.id/2017/10/12/diduga-hamili-model-ferry-juan-dituntut-bertanggung-jawab/"><div class="whatsapp-share"><span class="whatsapp-but1"><i class="fa fa-whatsapp fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://trend.fajar.co.id/2017/10/12/diduga-hamili-model-ferry-juan-dituntut-bertanggung-jawab/&amp;media=http://trend.fajar.co.id/wp-content/uploads/2017/10/ferry-juan.jpg&amp;description=Diduga Hamili Model, Ferry Juan Dituntut Bertanggung Jawab', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><div class="pinterest-share"><span class="pinterest-but1"><i class="fa fa-pinterest-p fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="mailto:?subject=Diduga Hamili Model, Ferry Juan Dituntut Bertanggung Jawab&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: http://trend.fajar.co.id/2017/10/12/diduga-hamili-model-ferry-juan-dituntut-bertanggung-jawab/"><div class="email-share"><span class="email-but"><i class="fa fa-envelope fa-2"></i></span><span class="social-text">Email</span></div></a>
																																																					<a href="http://trend.fajar.co.id/2017/10/12/diduga-hamili-model-ferry-juan-dituntut-bertanggung-jawab/#respond"><div class="social-comments comment-click-10650"><i class="fa fa-commenting fa-2"></i><span class="social-text-com">Comments</span></div></a>
																																				</section><!--social-sharing-top-->
																														
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div style="float:left;margin:10px 10px 10px 0;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- trend artikel 1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-3888429659748021"
     data-ad-slot="2205587992"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<p><strong>FAJAR TREND</strong> &#8211; Pengacara langganan artis tanah air, Ferry Juan, tersandung kasus baru. Ferry diduga menghamili seorang model, Putri Stagi.</p>
<p>Putri mengaku kini anak hasil hubungan gelapnya dengan Ferry telah berusia 16 tahun bernama Sanneth Khaturia.</p>
<p>&#8220;Saat Sanneth berusia 11 tahun, saudara Putri ini membawanya ke saudara Ferry Juan,&#8221; ujar kuasa hukum Putri, Razman Arief Nasution di kantornya, Kuningan, Jakarta Selatan, Rabu (11/10).</p>
<p>Namun lantaran merasa asal-usulnya tidak jelas, Sanneth pergi dari rumah Ferry mengikuti jejak sang ibunda.</p>
<p>Putri menambahkan, Sanneth jadi kerap mengutuk dirinya sendiri saat diajak berbicara.</p>
<p>&#8220;Setiap saya tanya, &#8216;Kamu ke mana?&#8217; Dia langsung bilang, &#8216;Ah daddy juga suka gini kan? Ini kan yang dilakukan anak haram jaddah?&#8217;,&#8221; tutur Putri sambil menahan haru.</p>
<p>Perlakuan Ferry terhadap Sanneth, kata Putri, membuat mental remaja itu jatuh. Sanneth sering kabur dari rumah, membuat tato serta membantah perkataan Putri.</p>
<p>&#8220;Dia (Ferry) harus bertanggung jawab. Karena mental dan moral anak saya sangat buruk,&#8221; tandas Putri. <strong>(riz/fajar)</strong></p>

<div style="font-size:0px;height:0px;line-height:0px;margin:0;padding:0;clear:both"></div>																														<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
											<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																									<img src="http://trend.fajar.co.id/wp-content/uploads/2016/09/TRENDFAJAR.png"/>
													<meta itemprop="url" content="http://trend.fajar.co.id/wp-content/uploads/2016/09/TRENDFAJAR.png">
																							</div><!--mvp-org-logo-->
											<meta itemprop="name" content="FAJAR Trend">
										</div><!--mvp-org-wrap-->
										<div class="posts-nav-link">
																					</div><!--posts-nav-link-->
																					<div class="post-tags">
												<span class="post-tags-header">Related Items:</span><span itemprop="keywords"><a href="http://trend.fajar.co.id/tag/ferry-juan/" rel="tag">Ferry Juan</a>, <a href="http://trend.fajar.co.id/tag/putri-stagi/" rel="tag">Putri Stagi</a></span>
											</div><!--post-tags-->
																															<div class="social-sharing-bot">
												<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://trend.fajar.co.id/2017/10/12/diduga-hamili-model-ferry-juan-dituntut-bertanggung-jawab/&amp;t=Diduga Hamili Model, Ferry Juan Dituntut Bertanggung Jawab', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><div class="facebook-share"><span class="fb-but1"><i class="fa fa-facebook fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="#" onclick="window.open('http://twitter.com/share?text=Diduga Hamili Model, Ferry Juan Dituntut Bertanggung Jawab -&amp;url=http://trend.fajar.co.id/2017/10/12/diduga-hamili-model-ferry-juan-dituntut-bertanggung-jawab/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><div class="twitter-share"><span class="twitter-but1"><i class="fa fa-twitter fa-2"></i></span><span class="social-text">Tweet</span></div></a>
												<a href="whatsapp://send?text=Diduga Hamili Model, Ferry Juan Dituntut Bertanggung Jawab http://trend.fajar.co.id/2017/10/12/diduga-hamili-model-ferry-juan-dituntut-bertanggung-jawab/"><div class="whatsapp-share"><span class="whatsapp-but1"><i class="fa fa-whatsapp fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://trend.fajar.co.id/2017/10/12/diduga-hamili-model-ferry-juan-dituntut-bertanggung-jawab/&amp;media=http://trend.fajar.co.id/wp-content/uploads/2017/10/ferry-juan.jpg&amp;description=Diduga Hamili Model, Ferry Juan Dituntut Bertanggung Jawab', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><div class="pinterest-share"><span class="pinterest-but1"><i class="fa fa-pinterest-p fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="mailto:?subject=Diduga Hamili Model, Ferry Juan Dituntut Bertanggung Jawab&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: http://trend.fajar.co.id/2017/10/12/diduga-hamili-model-ferry-juan-dituntut-bertanggung-jawab/"><div class="email-share"><span class="email-but"><i class="fa fa-envelope fa-2"></i></span><span class="social-text">Email</span></div></a>
											</div><!--social-sharing-bot-->
																																																														<div id="article-ad">
												<div id="SC_TBlock_251235" class="SC_TBlock">loading...</div> 

<script type="text/javascript">
  (sc_adv_out = window.sc_adv_out || []).push({
    id : "251235",
    domain : "n.ads1-adnow.com"
  });
</script>
<script type="text/javascript" src="//st-n.ads1-adnow.com/js/adv_out.js"></script>											</div><!--article-ad-->
																																																							<div id="comments-button" class="left relative comment-click-10650 com-but-10650">
													<span class="comment-but-text">Click to comment</span>
												</div><!--comments-button-->
																																										</div><!--content-main-->
								</div><!--post-cont-in-->
																	<div id="post-sidebar-wrap">
										<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- trend artikel 2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3888429659748021"
     data-ad-slot="3682321199"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>									</div><!--post-sidebar-wrap-->
															</div><!--post-cont-out-->
						</div><!--content-area-->
					</article>
																			</div><!--post-left-col-->
			</div><!--post-wrap-in1-->
							<div id="post-right-col" class="relative">
																		<div class="side-title-wrap left relative">
	<h3 class="side-list-title">The Latest</h3>
</div><!--side-title-wrap-->
<div class="side-list-wrap left relative">
	<ul class="side-list left relative">
							<li>
				<a href="http://trend.fajar.co.id/2017/10/12/waspada-narkoba-berwujud-permen-beredar-penggunanya-bisa-jadi-zombie/" rel="bookmark">
									<div class="side-list-out">
						<div class="side-list-img left relative">
							<img width="80" height="80" src="http://trend.fajar.co.id/wp-content/uploads/2017/10/flakka-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://trend.fajar.co.id/wp-content/uploads/2017/10/flakka-80x80.jpg 80w, http://trend.fajar.co.id/wp-content/uploads/2017/10/flakka-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />													</div><!--side-list-img-->
						<div class="side-list-in">
							<div class="side-list-text left relative">
								<span class="side-list-cat">Update</span>
								<p>Waspada! Narkoba Berwujud Permen Beredar, Penggunanya Bisa Jadi Zombie</p>
							</div><!--side-list-text-->
						</div><!--side-list-in-->
					</div><!--side-list-out-->
								</a>
			</li>
					<li>
				<a href="http://trend.fajar.co.id/2017/10/12/resmi-dipinang-keponakan-jk-alexandra-asmasoebrata-dinikahi-mantannya-laudya/" rel="bookmark">
									<div class="side-list-out">
						<div class="side-list-img left relative">
							<img width="80" height="80" src="http://trend.fajar.co.id/wp-content/uploads/2017/10/alexandra-asmasoebrata-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://trend.fajar.co.id/wp-content/uploads/2017/10/alexandra-asmasoebrata-80x80.jpg 80w, http://trend.fajar.co.id/wp-content/uploads/2017/10/alexandra-asmasoebrata-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />													</div><!--side-list-img-->
						<div class="side-list-in">
							<div class="side-list-text left relative">
								<span class="side-list-cat">Google Trend</span>
								<p>Resmi! Dipinang Keponakan JK, Alexandra Asmasoebrata Dinikahi Mantannya Laudya?</p>
							</div><!--side-list-text-->
						</div><!--side-list-in-->
					</div><!--side-list-out-->
								</a>
			</li>
					<li>
				<a href="http://trend.fajar.co.id/2017/10/11/lakukan-pelecehan-seksual-harvey-weinstein-dipecat-dari-perusahaannya-sendiri/" rel="bookmark">
									<div class="side-list-out">
						<div class="side-list-img left relative">
							<img width="80" height="80" src="http://trend.fajar.co.id/wp-content/uploads/2017/10/images-15-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://trend.fajar.co.id/wp-content/uploads/2017/10/images-15-80x80.jpg 80w, http://trend.fajar.co.id/wp-content/uploads/2017/10/images-15-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />													</div><!--side-list-img-->
						<div class="side-list-in">
							<div class="side-list-text left relative">
								<span class="side-list-cat">Google Trend</span>
								<p>Lakukan Pelecehan Seksual, Harvey Weinstein Dipecat dari Perusahaannya Sendiri</p>
							</div><!--side-list-text-->
						</div><!--side-list-in-->
					</div><!--side-list-out-->
								</a>
			</li>
					<li>
				<a href="http://trend.fajar.co.id/2017/10/11/harvey-weinstein-bantah-tudingan-melakukan-pelecehan-seksual-terhadap-aktris-hollywood/" rel="bookmark">
									<div class="side-list-out">
						<div class="side-list-img left relative">
							<img width="80" height="80" src="http://trend.fajar.co.id/wp-content/uploads/2017/10/images-14-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://trend.fajar.co.id/wp-content/uploads/2017/10/images-14-80x80.jpg 80w, http://trend.fajar.co.id/wp-content/uploads/2017/10/images-14-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />													</div><!--side-list-img-->
						<div class="side-list-in">
							<div class="side-list-text left relative">
								<span class="side-list-cat">Google Trend</span>
								<p>Harvey Weinstein Bantah Tudingan Melakukan Pelecehan Seksual terhadap Aktris Hollywood</p>
							</div><!--side-list-text-->
						</div><!--side-list-in-->
					</div><!--side-list-out-->
								</a>
			</li>
					<li>
				<a href="http://trend.fajar.co.id/2017/10/11/lha-dituduh-melecehkan-anak-nafa-urbach-pelaku-belum-terbukti-mengidap-paedofil/" rel="bookmark">
									<div class="side-list-out">
						<div class="side-list-img left relative">
							<img width="80" height="80" src="http://trend.fajar.co.id/wp-content/uploads/2017/10/images-13-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://trend.fajar.co.id/wp-content/uploads/2017/10/images-13-80x80.jpg 80w, http://trend.fajar.co.id/wp-content/uploads/2017/10/images-13-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />													</div><!--side-list-img-->
						<div class="side-list-in">
							<div class="side-list-text left relative">
								<span class="side-list-cat">Google Trend</span>
								<p>Lha&#8230; Dituduh Melecehkan Anak Nafa Urbach, Pelaku Belum Terbukti Mengidap Paedofil</p>
							</div><!--side-list-text-->
						</div><!--side-list-in-->
					</div><!--side-list-out-->
								</a>
			</li>
					<li>
				<a href="http://trend.fajar.co.id/2017/10/10/stefan-william-ke-celine-evangelista-kesabaran-kamu-buat-anak-luar-biasa/" rel="bookmark">
									<div class="side-list-out">
						<div class="side-list-img left relative">
							<img width="80" height="80" src="http://trend.fajar.co.id/wp-content/uploads/2017/10/celine-evangelista-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://trend.fajar.co.id/wp-content/uploads/2017/10/celine-evangelista-80x80.jpg 80w, http://trend.fajar.co.id/wp-content/uploads/2017/10/celine-evangelista-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />													</div><!--side-list-img-->
						<div class="side-list-in">
							<div class="side-list-text left relative">
								<span class="side-list-cat">Google Trend</span>
								<p>Stefan William ke Celine Evangelista: Kesabaran Kamu Buat Anak Luar Biasa&#8230;</p>
							</div><!--side-list-text-->
						</div><!--side-list-in-->
					</div><!--side-list-out-->
								</a>
			</li>
					<li>
				<a href="http://trend.fajar.co.id/2017/10/10/lyra-virna-diberondong-15-pertanyaan-saat-pemeriksaan/" rel="bookmark">
									<div class="side-list-out">
						<div class="side-list-img left relative">
							<img width="80" height="80" src="http://trend.fajar.co.id/wp-content/uploads/2017/10/lyra-virna-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://trend.fajar.co.id/wp-content/uploads/2017/10/lyra-virna-80x80.jpg 80w, http://trend.fajar.co.id/wp-content/uploads/2017/10/lyra-virna-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />													</div><!--side-list-img-->
						<div class="side-list-in">
							<div class="side-list-text left relative">
								<span class="side-list-cat">Google Trend</span>
								<p>Lyra Virna Diberondong 15 Pertanyaan saat Pemeriksaan</p>
							</div><!--side-list-text-->
						</div><!--side-list-in-->
					</div><!--side-list-out-->
								</a>
			</li>
					<li>
				<a href="http://trend.fajar.co.id/2017/10/10/usai-menjalani-pemeriksaan-status-lyra-virna-kini-hanya-sebagai-saksi/" rel="bookmark">
									<div class="side-list-out">
						<div class="side-list-img left relative">
							<img width="80" height="80" src="http://trend.fajar.co.id/wp-content/uploads/2017/10/lyra-virna-2-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://trend.fajar.co.id/wp-content/uploads/2017/10/lyra-virna-2-80x80.jpg 80w, http://trend.fajar.co.id/wp-content/uploads/2017/10/lyra-virna-2-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />													</div><!--side-list-img-->
						<div class="side-list-in">
							<div class="side-list-text left relative">
								<span class="side-list-cat">Google Trend</span>
								<p>Usai Menjalani Pemeriksaan, Status Lyra Virna Kini Hanya sebagai Saksi</p>
							</div><!--side-list-text-->
						</div><!--side-list-in-->
					</div><!--side-list-out-->
								</a>
			</li>
					<li>
				<a href="http://trend.fajar.co.id/2017/10/10/aduh-bang-hotman-bikin-geli-syahrini-dasar-lelaki/" rel="bookmark">
									<div class="side-list-out">
						<div class="side-list-img left relative">
							<img width="80" height="80" src="http://trend.fajar.co.id/wp-content/uploads/2017/10/syahrini-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://trend.fajar.co.id/wp-content/uploads/2017/10/syahrini-1-80x80.jpg 80w, http://trend.fajar.co.id/wp-content/uploads/2017/10/syahrini-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />													</div><!--side-list-img-->
						<div class="side-list-in">
							<div class="side-list-text left relative">
								<span class="side-list-cat">Google Trend</span>
								<p>Aduh&#8230; Bang Hotman Bikin Geli Syahrini, Dasar Lelaki!</p>
							</div><!--side-list-text-->
						</div><!--side-list-in-->
					</div><!--side-list-out-->
								</a>
			</li>
					<li>
				<a href="http://trend.fajar.co.id/2017/10/10/wow-syahrini-pasang-tarif-hingga-rp-1-miliar-untuk-sekali-layanan/" rel="bookmark">
									<div class="side-list-out">
						<div class="side-list-img left relative">
							<img width="80" height="80" src="http://trend.fajar.co.id/wp-content/uploads/2017/10/syahrini-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://trend.fajar.co.id/wp-content/uploads/2017/10/syahrini-80x80.jpg 80w, http://trend.fajar.co.id/wp-content/uploads/2017/10/syahrini-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />													</div><!--side-list-img-->
						<div class="side-list-in">
							<div class="side-list-text left relative">
								<span class="side-list-cat">Google Trend</span>
								<p>Wow! Syahrini Pasang Tarif Hingga Rp 1 Miliar untuk Sekali Layanan&#8230;</p>
							</div><!--side-list-text-->
						</div><!--side-list-in-->
					</div><!--side-list-out-->
								</a>
			</li>
			</ul>
</div><!--side-list-wrap-->
															</div><!--post-right-col-->
					</div><!--post-wrap-out1-->
</div><!--post-main-wrap-->
			<div id="prev-next-wrap">
							<div id="prev-post-wrap">
					<div id="prev-post-arrow" class="relative">
						<i class="fa fa-angle-left fa-4"></i>
					</div><!--prev-post-arrow-->
					<div class="prev-next-text">
						<a href="http://trend.fajar.co.id/2017/10/12/resmi-dipinang-keponakan-jk-alexandra-asmasoebrata-dinikahi-mantannya-laudya/" rel="prev">Resmi! Dipinang Keponakan JK, Alexandra Asmasoebrata Dinikahi Mantannya Laudya?</a>					</div><!--prev-post-text-->
				</div><!--prev-post-wrap-->
								</div><!--prev-next-wrap-->
												</div><!--body-main-cont-->
				</div><!--body-main-in-->
			</div><!--body-main-out-->
			<footer id="foot-wrap" class="left relative">
				<div id="foot-top-wrap" class="left relative">
					<div class="body-main-out relative">
						<div class="body-main-in">
							<div id="foot-widget-wrap" class="left relative">
																							</div><!--foot-widget-wrap-->
						</div><!--body-main-in-->
					</div><!--body-main-out-->
				</div><!--foot-top-->
				<div id="foot-bot-wrap" class="left relative">
					<div class="body-main-out relative">
						<div class="body-main-in">
							<div id="foot-bot" class="left relative">
								<div class="foot-menu relative">
									<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-23" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-23"><a href="http://trend.fajar.co.id/">Home</a></li>
<li id="menu-item-1907" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1907"><a href="http://trend.fajar.co.id/about-us/">About Us</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24"><a href="http://trend.fajar.co.id/index/">Index</a></li>
</ul></div>								</div><!--foot-menu-->
								<div class="foot-copy relative">
									<p>© 2016 FAJAR.co.id</p>
								</div><!--foot-copy-->
							</div><!--foot-bot-->
						</div><!--body-main-in-->
					</div><!--body-main-out-->
				</div><!--foot-bot-->
			</footer>
		</div><!--body-main-wrap-->
	</div><!--site-wrap-->
</div><!--site-->
<div class="fly-to-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
	<span class="to-top-text">To Top</span>
</div><!--fly-to-top-->
<div class="fly-fade">
</div><!--fly-fade-->
		<div data-theiaStickySidebar-sidebarSelector='"#tab-col3, #tab-col2, #post-sidebar-wrap, #post-right-col, #sidebar-wrap"'
		     data-theiaStickySidebar-options='{"containerSelector":"#home-main-wrap","additionalMarginTop":80,"additionalMarginBottom":5,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
		
<script type="text/javascript">
jQuery(document).ready(function($) {

	// Back to Top Button
    	var duration = 500;
    	$('.back-to-top').click(function(event) {
          event.preventDefault();
          $('html, body').animate({scrollTop: 0}, duration);
          return false;
	});

	// Main Menu Dropdown Toggle
	$('.menu-item-has-children a').click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$('.menu-item-has-children').click(function(){
    	  $(this).addClass('toggled');
    	  if($('.menu-item-has-children').hasClass('toggled'))
    	  {
    	  $(this).children('ul').toggle();
	  $('.fly-nav-menu').getNiceScroll().resize();
	  }
	  $(this).toggleClass('tog-minus');
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $('.fly-nav-menu').niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});

	  	$(".comment-click-10650").on("click", function(){
  	  $(".com-click-id-10650").show();
	  $(".disqus-thread-10650").show();
  	  $(".com-but-10650").hide();
  	});
	
	// Infinite Scroll
	$('.infinite-content').infinitescroll({
	  navSelector: ".nav-links",
	  nextSelector: ".nav-links a:first",
	  itemSelector: ".infinite-post",
	  loading: {
		msgText: "Loading more posts...",
		finishedMsg: "Sorry, no more posts"
	  },
	  errorCallback: function(){ $(".inf-more-but").css("display", "none") }
	});
	$(window).unbind('.infscr');
	$(".inf-more-but").click(function(){
   		$('.infinite-content').infinitescroll('retrieve');
        	return false;
	});
	$(window).load(function(){
		if ($('.nav-links a').length) {
			$('.inf-more-but').css('display','inline-block');
		} else {
			$('.inf-more-but').css('display','none');
		}
	});

$(window).load(function() {
  // The slider being synced must be initialized first
  $('.post-gallery-bot').flexslider({
    animation: "slide",
    controlNav: false,
    animationLoop: true,
    slideshow: false,
    itemWidth: 80,
    itemMargin: 10,
    asNavFor: '.post-gallery-top'
  });

  $('.post-gallery-top').flexslider({
    animation: "fade",
    controlNav: false,
    animationLoop: true,
    slideshow: false,
    	  prevText: "&lt;",
          nextText: "&gt;",
    sync: ".post-gallery-bot"
  });
});

});

</script>

<script type='text/javascript' src='http://trend.fajar.co.id/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://trend.fajar.co.id/wp-content/plugins/js/theia-sticky-sidebar.js?ver=1.6.2'></script>
<script type='text/javascript' src='http://trend.fajar.co.id/wp-content/plugins/js/main.js?ver=1.6.2'></script>
<script type='text/javascript' src='http://trend.fajar.co.id/wp-content/themes/flex-mag13/js/scripts.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://trend.fajar.co.id/wp-content/themes/flex-mag13/js/jquery.infinitescroll.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://trend.fajar.co.id/wp-content/themes/flex-mag13/js/retina.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://trend.fajar.co.id/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
</body>
</html>